[V11.0.743] [Résolu] En mode moto, plus de bip de fonctionnement de l'appli ?

Aller en bas

[V11.0.743] [Résolu] En mode moto, plus de bip de fonctionnement de l'appli ?

Message par Sylv_01 le Mar 6 Nov - 8:27

Hello les éclaireurs !
Je ne sais pas si c'est lié à la dernière mie à jour (voir ma version actuelle dans le titre du post), mais depuis quelques jours en mode moto, je n'ai plus les 2 coups de marteau sur l'enclume qui me signalait toutes les 30 secs le bon fonctionnement de l'appli...
Pour rappel, lorsque je suis en bécane j'ai le tel dans la poche du blouz et j'ai les remontées audio dans le casque...
C'et embêtant de ne plus avoir ce signalement... affraid
Avant de gueuler, j'aimerais être sûr que je ne suis pas le seul dans ce cas ?
Par avance merci


Dernière édition par Sylv_01 le Jeu 8 Nov - 13:26, édité 1 fois
avatar
Sylv_01
Utilisateur discret
Utilisateur discret

Messages : 42
Date d'inscription : 22/09/2017

Revenir en haut Aller en bas

Re: [V11.0.743] [Résolu] En mode moto, plus de bip de fonctionnement de l'appli ?

Message par Sylv_01 le Mer 7 Nov - 11:08

Hello, alors personne pour confirmer ou infirmer ?
Pourtant, pas la peine de rouler en 2 roues pour faire le test !!  Evil or Very Mad
avatar
Sylv_01
Utilisateur discret
Utilisateur discret

Messages : 42
Date d'inscription : 22/09/2017

Revenir en haut Aller en bas

Re: [V11.0.743] [Résolu] En mode moto, plus de bip de fonctionnement de l'appli ?

Message par lamiss19 le Mer 7 Nov - 22:25

Je vais essayer d’y penser demain faut que j’active le mode moto Wink

_________________
Icoyote sur Samsung S7 abonnement Sosh
Coyote Nav 3
Coyote S
avatar
lamiss19
Modérateur
Modérateur

Messages : 1394
Date d'inscription : 20/09/2017
Age : 55
Localisation : Corrèze

Revenir en haut Aller en bas

Re: [V11.0.743] [Résolu] En mode moto, plus de bip de fonctionnement de l'appli ?

Message par Sylv_01 le Jeu 8 Nov - 7:33

Merci m'dame !  I love you
avatar
Sylv_01
Utilisateur discret
Utilisateur discret

Messages : 42
Date d'inscription : 22/09/2017

Revenir en haut Aller en bas

Re: [V11.0.743] [Résolu] En mode moto, plus de bip de fonctionnement de l'appli ?

Message par lamiss19 le Jeu 8 Nov - 12:40

Voilà mon retour de test 
J'ai bien un bip bip toutes les 2 minutes environ me disant que l'application fonctionne bien.
J'ai  un S7 sous Android 7
J'espère que ça va pouvoir t'aider

_________________
Icoyote sur Samsung S7 abonnement Sosh
Coyote Nav 3
Coyote S
avatar
lamiss19
Modérateur
Modérateur

Messages : 1394
Date d'inscription : 20/09/2017
Age : 55
Localisation : Corrèze

Revenir en haut Aller en bas

Re: [V11.0.743] [Résolu] En mode moto, plus de bip de fonctionnement de l'appli ?

Message par Sylv_01 le Jeu 8 Nov - 13:26

Génial, merci pour ton retour !
J'ai désinstallé puis réinstallé l'appli, ça à l'air d'aller mieux...
Bisous à toutes et tous !  bounce
avatar
Sylv_01
Utilisateur discret
Utilisateur discret

Messages : 42
Date d'inscription : 22/09/2017

Revenir en haut Aller en bas

Re: [V11.0.743] [Résolu] En mode moto, plus de bip de fonctionnement de l'appli ?

Message par lamiss19 le Jeu 8 Nov - 15:18

Wink contente d’avoir pu t’aider

_________________
Icoyote sur Samsung S7 abonnement Sosh
Coyote Nav 3
Coyote S
avatar
lamiss19
Modérateur
Modérateur

Messages : 1394
Date d'inscription : 20/09/2017
Age : 55
Localisation : Corrèze

Revenir en haut Aller en bas

Re: [V11.0.743] [Résolu] En mode moto, plus de bip de fonctionnement de l'appli ?

Message par Sylv_01 le Jeu 8 Nov - 15:24

Oui, tu as gagné un tour en bécane !
avatar
Sylv_01
Utilisateur discret
Utilisateur discret

Messages : 42
Date d'inscription : 22/09/2017

Revenir en haut Aller en bas

Re: [V11.0.743] [Résolu] En mode moto, plus de bip de fonctionnement de l'appli ?

Message par lamiss19 le Jeu 8 Nov - 15:31

I love you I love you quand tu veux Very Happy

_________________
Icoyote sur Samsung S7 abonnement Sosh
Coyote Nav 3
Coyote S
avatar
lamiss19
Modérateur
Modérateur

Messages : 1394
Date d'inscription : 20/09/2017
Age : 55
Localisation : Corrèze

Revenir en haut Aller en bas

Re: [V11.0.743] [Résolu] En mode moto, plus de bip de fonctionnement de l'appli ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum